Results 1 to 2 of 2

Thread: i want to install php.cud any 1 suggest me need fr installin mysql,apache, n hw

  1. #1
    Join Date
    Jan 2008
    Posts
    1

    Default i want to install php.cud any 1 suggest me need fr installin mysql,apache, n hw

    to install dem n configure? but wanted latest versions
    Powered by Yahoo!

  2. #2
    Join Date
    Jan 2008
    Posts
    1

    Default

    You will have to ask the question in English, not greek
    Powered by Yahoo!

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •